<div style="display:none" id="ogContext_campus">16</div><!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://du1ux2871uqvu.cloudfront.net/sites/all/themes/custom/ksu_kent_zurb/favicon.ico" />
<meta http-equiv="ImageToolbar" content="false" />
<meta name="viewport" content="width=device-width" />
<link rel="dns-prefetch" href="//du1ux2871uqvu.cloudfront.net" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="shortcut icon" href="https://www.kent.edu/favicon.ico" />
<meta name="description" content="How different are human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys? It’s one of many important questions that scientists have asked for years while pursuing a better understanding of human evolution." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal" />
<link rel="shortlink" href="https://www.kent.edu/node/658556" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal" />
<meta name="twitter:title" content="Kent State Research Group Publishes Analysis of Primate Brains in Top Science Journal" />
<meta name="twitter:description" content="How different are human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys? It’s one of many important questions that scientists have asked for years while pursuing a better understanding of human evolution." />
<meta name="twitter:image" content="https://du1ux2871uqvu.cloudfront.net/sites/default/files/article/11.30.17%20Photo%20of%20two%20chimpanzees.jpg" />
  <title>Kent State Research Group Publishes Analysis of Primate Brains in Top Science Journal | Kent State University</title>
  <link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css__9UFZHyvV2vOg4NDrRJJ4eaxWdTp0XrJdz76MHvKwSXo__Cmee61Il_LcGLy86INGxk8NCT2w2_Q56hextvXyAjA8__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
<link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css__7Psv6Yu76m6_S0y3C2Nwj412klpo5o6P_Bwa9ELio1E__cGtqhDXzCBr3GF6czLMBzh2Na0NT9raXnqGOjxcEFZs__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
<link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css__0wau8gxlBQQMCLmiebPPUW7LnJuHfkB-NZQBHEOINgU__HJlSMeNv7ZbCT-xmTRl9yCnWu3SLrvhfktyHPD3PYmA__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
<link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css___AzVlxvKAxjPC81wgUvsc3W7XD28vw254189wore_Tg__irfxFGFCTX4MwUHG0IYThTEHvaUSwOoCTl2RM2_NTCY__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
<style>.media-item{width:auto;}
</style>
<link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css__NxNZkQ9G6DzY0UujOjm9PP3GFRatXkBbpkB-s3eoPeI__Np9f7yy7CyQGnUjLjhGX48VlslpJeIopbX9XEJXfH2Q__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.2.0/css/font-awesome.css" />
<link rel="stylesheet" href="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_css/css__mXH95ALTE6Mg0YSSrsYOiLCA5X49OgFY_OFIZ3CmhZo__qt2wVaiQHYoW5LzrPyckDuvj3VMnV2d1JqIxteStFXE__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.css" />
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>");</script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__ZHqvWr-79k4Y5DRTd0KcuNHgFp9UJZlb3B0Bi5eGu3M__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>");</script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__3k9hyHhNGoTGvSA4uTFxy83wn85WLDzDemS1ClIOcrw__wIFFr_pFk-JfZn8SZdYm6iN4LFidVh41GJU3gSc0n8g__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__5OICL1W5JFZnjY48K0_xlbDq8ilebkFZJM1qgl3xQZc__zGspoF-Q-WwLUPd6sDSaEqTvkVLrLIUBbyzxD19WlVY__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__M5VdF2wQVjwNwzO4vDGTOYYK3upHRYbPAb_mCtpuGnE__yX2rD6MKw4LfPotMG8bsusIltxiSSxnBFUeK6K70XeE__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__17kv_G1aOlpQiq65LZzmUESA25gZQuYcMaFFgbQAC2U__QuD0fabGHHl6GR6cyGsXe5evbGwoDXsYCWUSgF7YQjU__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://du1ux2871uqvu.cloudfront.net/sites/default/files/googleanalytics/analytics.js?p0kws1","ga");ga("create","UA-10691197-1",{cookieDomain:"auto"});ga("require","linkid","linkid.js");ga("send","pageview");</script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__nTEJEYqOqanfCUBVF_Z0LbzZiqufyxWBwdC1zEX-hlY__oH8-sL1nxJHmSH2r_m5WYJ9op_3gGmBYVFBDKeJ_iVw__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script>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</script>
  <!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-658556 node-type-article og-context og-context-node og-context-node-2737 node-promoted section-kent theme--ksu-kent-zurb" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZWKT8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZWKT8');</script>
<!-- End Google Tag Manager -->
  <div class="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- Default OG Image for social media, KSU emblem -->

<meta property="og:image" content="https://s3.amazonaws.com/undeniable.kent.edu/files/kent_state_university+Horizontal_2G-CMYK.png" />

<!--.page -->
<div id="page" role="document" class="page header-util-ct-3 panel-page-layout">
  <div class="page-header-markup hide"><!-- . --></div>
  <div class="clearfix alert-header-region hide-for-print">
        <section role="complementary" class="block block-user-alert block-user-alert-user-alert">

      
  <div  class="block-content">       </div>
</section>  </div>
  <!--.l-header region -->
  <header class="l-header hide-for-print">
          <!--.l-header-region -->
      <section role="banner" class="l-header-region row">
        <div class="large-12 columns">
            <div id="block-kent-state-blocks-campus-secondary-menu" class="block block-kent-state-blocks block-kent-state-blocks-campus-secondary-menu header">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="https://login.kent.edu" title="" og-menu-utility-image="" class="utility" alt="" target="_self" =""><span class="flashline-login-link"><span class="fa fa-lock"></span> FlashLine Login</span></a></li>
<li class="leaf"><a href="/calendars" og-menu-utility-image="" class="" alt="" target="_self" ="">Calendars</a></li>
<li class="expanded"><a href="https://keys.kent.edu:44220/ePROD/bwgkphon.p_viewpeopledirectory" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Phone Directory</a><ul class="menu"><li class="first leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_EnterStaffCriteria" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Faculty & Staff <span class="element-invisible">Phone Directory</span></a></li>
<li class="leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_EnterEmeritiCriteria" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Emeriti or Retiree</a></li>
<li class="last leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_DeptDir">All Departments</a></li>
</ul></li>
<li class="last leaf"><a href="http://www.kent.edu/maps" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Maps & Directions</a></li>
</ul>      </div>
</div>
  <section role="complementary" class="block block-apachesolr-panels block-apachesolr-panels-search-form header">

      
  <div  class="block-content">    <a href="#" id="searchButtonClick" class="desktop-button search-button"><span class="show-for-sr">Search</span><svg viewBox="0 0 30 30"><g><path fill="currentColor" d="M23.4,24.9c-0.4,0-0.8-0.2-1.1-0.5l-4.1-4.1c-1.4,1-3.1,1.5-4.8,1.5c-4.6,0-8.4-3.8-8.4-8.4c0-4.6,3.8-8.4,8.4-8.4s8.4,3.8,8.4,8.4c0,1.7-0.5,3.4-1.5,4.8l4.1,4.1c0.3,0.3,0.4,0.7,0.4,1.1C24.9,24.2,24.2,24.9,23.4,24.9zM13.5,8.1c-2.9,0-5.4,2.4-5.4,5.4c0,2.9,2.4,5.4,5.4,5.4s5.4-2.4,5.4-5.4C18.8,10.5,16.4,8.1,13.5,8.1z"></path></g></svg></a><div class="hide ksu-megamenu-panels  kent-search-overlay "><div class="content"><div class="megamenu-container"><a href="#" class="hide close-button-overlay">Close<i class="close-icon"></i></a><div class="show-for-large-up h3 ">SEARCH KENT STATE</div><div class="" data-kent-content-modal="google-search" role="search"><form style="width:100%;" action="/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-apachesolr-panels-search-form">
  <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
 <input title="Enter the terms you wish to search for." class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="apachesolr-panels-search-block" type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-KK7SnWguML2779XirBjz2d51tv94NyLahH6BquSAZig" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
<button class="form-submit button-link-svg"><span class="show-for-sr">Search</span><svg viewBox="0 0 30 30"><g><path fill="currentColor" d="M23.4,24.9c-0.4,0-0.8-0.2-1.1-0.5l-4.1-4.1c-1.4,1-3.1,1.5-4.8,1.5c-4.6,0-8.4-3.8-8.4-8.4c0-4.6,3.8-8.4,8.4-8.4s8.4,3.8,8.4,8.4c0,1.7-0.5,3.4-1.5,4.8l4.1,4.1c0.3,0.3,0.4,0.7,0.4,1.1C24.9,24.2,24.2,24.9,23.4,24.9zM13.5,8.1c-2.9,0-5.4,2.4-5.4,5.4c0,2.9,2.4,5.4,5.4,5.4s5.4-2.4,5.4-5.4C18.8,10.5,16.4,8.1,13.5,8.1z"></path></g></svg></button><button class="secondary button radius form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
</div></form></div><ul class="megamenu-links"></ul><div class="megamenu-extra">  <section role="complementary" class="block block-kent-state-blocks block-kent-state-blocks-group-azindex">

        <h2 class="block-title">A-Z Index</h2>
    
  <div  class="block-content">    <div id="tabs-0-body" class="tabs-processed ui-tabs ui-widget ui-widget-content ui-corner-all"><div class="item-list"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li class="ui-state-default ui-corner-top first leaf"><a href="/kent-campus-0/a" og-menu-utility-image="" class="" alt="" target="_self" ="">A</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/b" og-menu-utility-image="" class="" alt="" target="_self" ="">B</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/c" og-menu-utility-image="" class="" alt="" target="_self" ="">C</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/d" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">D</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/e" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">E</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/f" og-menu-utility-image="" class="" alt="" target="_self" ="">F</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/g" og-menu-utility-image="" class="" alt="" target="_self" ="">G</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/h" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">H</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/i" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">I</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/j" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">J</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/k" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">K</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/l" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">L</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/m" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">M</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/n" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">N</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/o" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">O</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/p" og-menu-utility-image="" class="" alt="" target="_self" ="">P</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/r" og-menu-utility-image="" class="" alt="" target="_self" ="">R</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/s" og-menu-utility-image="" class="" alt="" target="_self" ="">S</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/t" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">T</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent-campus-0/u" og-menu-utility-image="" class="" alt="" target="_self" ="">U</a></li>
<li class="ui-state-default ui-corner-top leaf"><a href="/kent/v" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">V</a></li>
<li class="ui-state-default ui-corner-top last leaf"><a href="/kent-campus-0/w" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">W</a></li>
</ul></div></div>  </div>
</section><div id="azindex99"></div></div></div></div></div>  </div>
</section>  <section role="complementary" class="block block-ksu-custom-blocks-redesign block-ksu-custom-blocks-redesign-utility-nav-links header">

      
  <div  class="block-content">    <div class="item-list"><ul class="ksu_redesign_util_nav_temp utility-col-3"><li class="first"><a href="/apply" class="apply utility-btn">Apply</a></li>
<li><a href="/visit" class="visit utility-btn">Visit</a></li>
<li class="last"><a href="/advancement/give-online-now" class="give utility-btn">Give Now</a></li>
</ul></div>  </div>
</section><div id="block-ksu-custom-blocks-redesign-svg-logo" class="block block-ksu-custom-blocks-redesign block-ksu-custom-blocks-redesign-svg-logo header">

					  
  <div class="content" class="block-content">
    <a href="/" class="base" id="svg-logo"><img src="https://du1ux2871uqvu.cloudfront.net/sites/all/themes/custom/ksu_base_zurb/svg/logo_grey.svg" alt="Kent State University" /></a>  </div>
</div>
  <section role="complementary" class="block block-ksu-custom-blocks-redesign block-ksu-custom-blocks-redesign-kent-mobile-menu header">

      
  <div  class="block-content">    <div class="kent_mobile_menu"><a href="/%23" class="mobile-button menu-button"><span>Menu</span></a></div>  </div>
</section><div id="block-kent-state-blocks-group-megamenu" class="ksu-megamenu-panels block block-kent-state-blocks group-megamenu kent-rd-megamenu header">

      
  <div class="content" class="block-content">
    <ul class="megamenu-wrapper">
              <li>
                      <a href="/about" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">About</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/about" tabindex="-1" class="megamenuOverviewLink">About Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">University Information</div>                    <ul class="thr-level"><li><a href="http://strategicroadmap.kent.edu/message/" tabindex="-1">Strategic Vision & Mission</a></li><li><a href="/facts-figures" tabindex="-1">Facts & Figures</a></li><li><a href="/leadership" tabindex="-1">University Leadership</a></li><li><a href="/about-history" tabindex="-1">History</a></li><li><a href="/news" tabindex="-1">News & Media</a></li><li><a href="/ucm/social/social-media-directory" tabindex="-1">Social Media Directory</a></li><li><a href="http://www.youvisit.com/tour/kent?pl=v" tabindex="-1">Virtual Tour</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Departments & Centers</div>                    <ul class="thr-level"><li><a href="/centers-institutes" tabindex="-1">Centers & Institutes</a></li><li><a href="/yourtrainingpartner" tabindex="-1">Corporate Services</a></li><li><a href="https://keys.kent.edu/ePROD/bwgkphon.P_DeptDir" tabindex="-1">Offices & Services</a></li><li><a href="/diversity" tabindex="-1">Diversity</a></li><li><a href="/advancement" tabindex="-1">Giving Opportunities</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Work at Kent</div>                    <ul class="thr-level"><li><a href="/employment" tabindex="-1">Employment</a></li><li><a href="/career" tabindex="-1">Student Employment</a></li><li><a href="/hr" tabindex="-1">Human Resources</a></li><li><a href="/policyreg" tabindex="-1">University Policies</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Information For</div>                    <ul class="thr-level"><li><a href="http://www.ksualumni.org/" tabindex="-1">Alumni</a></li><li><a href="/parents" tabindex="-1">Parents & Families</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-about_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-fieldable-panels-pane pane-current-16 pane-bundle-fieldable-panels-pane" >
    
              <h2 class="pane-title">Factoids</h2>
        
    
    <div class="pane-content">
          <div class="mosaic-home-fpp fieldable-panels-pane">
        <div style="background-image:url();" class="mosaic-home-cover">
            <div class="top_overlay"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1400 40" preserveAspectRatio="none" width="100%"><polygon points="0,0 0,40  320,40" style="fill:#fff"></polygon><polygon points="1400,0 1400,40  320,40" style="fill:#fff"></polygon></svg></div>                        <div class="inside-container clearfix">
                <div class="mosaic-container"><span class="mosaic-tile mosaic--tile-1"><span><div class="field field-name-field-mosaic-slogan field-type-text field-label-hidden">FIRST-TIER NATIONAL UNIVERSITY ACCORDING TO <i>U.S. NEWS &amp; WORLD REPORT</i></div></span></span><span class="mosaic-tile mosaic--tile-2"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-factoid entity-field-collection-item field-collection-item-field-mosaic-row1-factoid clearfix" about="/field-collection/field-mosaic-row1-factoid/146" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-factoid-title field-type-text field-label-hidden"> $58+ million</div><div class="field field-name-field-mosaic-row1-factoid-text field-type-text field-label-hidden">in scholarships offered to incoming freshmen in 2016-2017</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-3"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-slider field-type-field-collection field-label-hidden owl-carousel owl-carousel-mosaic-home"><div class="field-collection-view clearfix view-mode-full item"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/151" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">104 countries</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">represented in student body</div>  </div>
</div>
</div><div class="field-collection-view clearfix view-mode-full item"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/156" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">39,000+</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">enrolled in 8-campus system</div>  </div>
</div>
</div><div class="field-collection-view clearfix view-mode-full field-collection-view-final item"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/231" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">400+</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">student clubs and orgs</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-4"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid entity-field-collection-item field-collection-item-field-mosaic-row2-factoid clearfix" about="/field-collection/field-mosaic-row2-factoid/161" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid-title field-type-text field-label-hidden">235,000+</div><div class="field field-name-field-mosaic-row2-factoid-text field-type-text field-label-hidden">alumni worldwide</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-5"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid2 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 clearfix" about="/field-collection/field-mosaic-row2-factoid2/166" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid2-title field-type-text field-label-hidden">10</div><div class="field field-name-field-mosaic-row2-factoid2-text field-type-text field-label-hidden">colleges across 8 campuses</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-6"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid3 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 clearfix" about="/field-collection/field-mosaic-row2-factoid3/171" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid3-title field-type-text field-label-hidden">70%+</div><div class="field field-name-field-mosaic-row2-factoid3-text field-type-text field-label-hidden">faculty have highest degree in field</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-7"><span><div class="view view-tweets-views view-id-tweets_views view-display-id-mosaic_grid_tweet_one view-dom-id-0cf34e9fe8e47c75036c38588d806ef0">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="fa-stack fa-lg social-media-network-twitter">
    <i class="fa fa-square fa-stack-2x"></i>
    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span></span>  </div>  
  <div class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">6 days 1 hour</em> ago</span>  </div>  
  <div class="views-field views-field-text">        <span class="field-content">Photo of the Week: An assistant professor in the Chemical Physics Interdisciplinary Program examines an experiment… <a href="https://t.co/SIpI4NVTbr">https://t.co/SIpI4NVTbr</a></span>  </div>  
  <div class="views-field views-field-screen-name">        <span class="field-content"><div>
<div><a href="https://twitter.com/kentstate" target="_blank">@KentState</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </span></span><span class="mosaic-tile mosaic--tile-8"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row3-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row3-factoid entity-field-collection-item field-collection-item-field-mosaic-row3-factoid clearfix" about="/field-collection/field-mosaic-row3-factoid/176" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row3-factoid-title field-type-text field-label-hidden">866</div><div class="field field-name-field-mosaic-row3-factoid-text field-type-text field-label-hidden">acres on Kent Campus</div>  </div>
</div>
</div></div></div></span></span></div>
            </div>
        </div>
    </div>
    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/academics" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Academics</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/academics" tabindex="-1" class="megamenuOverviewLink">Academics Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Areas of Study</div>                    <ul class="thr-level"><li><a href="/majors" tabindex="-1">Majors & Degrees</a></li><li><a href="http://onlinedegrees.kent.edu/" tabindex="-1">Online Degrees & Certificates</a></li><li><a href="http://catalog.kent.edu" tabindex="-1">University Catalog</a></li><li><a href="/colleges-and-schools" tabindex="-1">Colleges & Schools</a></li><li><a href="/academics/rotc" tabindex="-1">ROTC Programs</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Learning at Kent State</div>                    <ul class="thr-level"><li><a href="/experiential-learning" tabindex="-1">Experiential Learning</a></li><li><a href="/honors" tabindex="-1">Honors College</a></li><li><a href="/globaleducation" tabindex="-1">Global Education</a></li><li><a href="/graduatestudies" tabindex="-1">Graduate Studies</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Information & Resources</div>                    <ul class="thr-level"><li><a href="/provost" tabindex="-1">Provost</a></li><li><a href="/commencement" tabindex="-1">Commencement</a></li><li><a href="/academic-resources" tabindex="-1">Academic Resources</a></li><li><a href="http://www.library.kent.edu/" tabindex="-1">Libraries</a></li><li><a href="/flashport" tabindex="-1">Faculty FlashPort</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-academics_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-fieldable-panels-pane pane-current-31 pane-bundle-fieldable-panels-pane" >
    
              <h2 class="pane-title">Academics Factoids</h2>
        
    
    <div class="pane-content">
          <div class="mosaic-home-fpp fieldable-panels-pane">
        <div style="background-image:url();" class="mosaic-home-cover">
            <div class="top_overlay"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1400 40" preserveAspectRatio="none" width="100%"><polygon points="0,0 0,40  320,40" style="fill:#fff"></polygon><polygon points="1400,0 1400,40  320,40" style="fill:#fff"></polygon></svg></div>                        <div class="inside-container clearfix">
                <div class="mosaic-container"><span class="mosaic-tile mosaic--tile-1"><span><div class="field field-name-field-mosaic-slogan field-type-text field-label-hidden">First-tier national university according to <i>u.s. news &amp; world report</i></div></span></span><span class="mosaic-tile mosaic--tile-2"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><a class='mosaic-click' href='/fashion'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-factoid entity-field-collection-item field-collection-item-field-mosaic-row1-factoid clearfix" about="/field-collection/field-mosaic-row1-factoid/276" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-factoid-title field-type-text field-label-hidden">4th</div><div class="field field-name-field-mosaic-row1-factoid-text field-type-text field-label-hidden">School of Fashion Design and Merchandising is ranked 4th in the U.S. overall and 22nd in the world for design.</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/fashion</div>  </div>
</div>
</a></div></div></div></span></span><span class="mosaic-tile mosaic--tile-3"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-slider field-type-field-collection field-label-hidden owl-carousel owl-carousel-mosaic-home"><div class="field-collection-view clearfix view-mode-full item"><a class='mosaic-click' href='/node/356681'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/281" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">Birthplace of LCD</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">Home to the innovative and groundbreaking Liquid Crystal Institute, founded in 1965 by Glenn H. Brown, Ph. D.</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/node/356681</div>  </div>
</div>
</a></div><div class="field-collection-view clearfix view-mode-full field-collection-view-final item"><a class='mosaic-click' href='https://www.nytimes.com/2016/09/18/arts/design/millions-of-square-feet-billions-of-dollars-an-arts-universe-expands.html'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/306" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">Academic Urbanism</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">College of Architecture and Environmental Design building bridges town and gown</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.nytimes.com/2016/09/18/arts/design/millions-of-square-feet-billions-of-dollars-an-arts-universe-expands.html?_r=0</div>  </div>
</div>
</a></div></div></div></span></span><span class="mosaic-tile mosaic--tile-4"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><a class='mosaic-click' href='/globaleducation'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid entity-field-collection-item field-collection-item-field-mosaic-row2-factoid clearfix" about="/field-collection/field-mosaic-row2-factoid/286" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid-title field-type-text field-label-hidden">200+</div><div class="field field-name-field-mosaic-row2-factoid-text field-type-text field-label-hidden">Education-Abroad Programs in More than 60 Countries</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/globaleducation</div>  </div>
</div>
</a></div></div></div></span></span><span class="mosaic-tile mosaic--tile-5"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid2 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><a class='mosaic-click' href='/node/87361'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 clearfix" about="/field-collection/field-mosaic-row2-factoid2/291" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid2-title field-type-text field-label-hidden">#1</div><div class="field field-name-field-mosaic-row2-factoid2-text field-type-text field-label-hidden">Home to the No. 1 flight program in Ohio and nationally recognized</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/node/87361</div>  </div>
</div>
</a></div></div></div></span></span><span class="mosaic-tile mosaic--tile-6"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid3 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><a class='mosaic-click' href='/appling/ma-translation-program-ranking'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 clearfix" about="/field-collection/field-mosaic-row2-factoid3/296" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid3-title field-type-text field-label-hidden">Top 10</div><div class="field field-name-field-mosaic-row2-factoid3-text field-type-text field-label-hidden">M.A. in translation program among top 10 in U.S.</div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/appling/ma-translation-program-ranking</div>  </div>
</div>
</a></div></div></div></span></span><span class="mosaic-tile mosaic--tile-7"><span><div class="view view-tweets-views view-id-tweets_views view-display-id-mosaic_grid_tweet_one view-dom-id-33ad877010ce378de186bfe3e6e25ce3">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="fa-stack fa-lg social-media-network-twitter">
    <i class="fa fa-square fa-stack-2x"></i>
    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span></span>  </div>  
  <div class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">6 days 1 hour</em> ago</span>  </div>  
  <div class="views-field views-field-text">        <span class="field-content">Photo of the Week: An assistant professor in the Chemical Physics Interdisciplinary Program examines an experiment… <a href="https://t.co/SIpI4NVTbr">https://t.co/SIpI4NVTbr</a></span>  </div>  
  <div class="views-field views-field-screen-name">        <span class="field-content"><div>
<div><a href="https://twitter.com/kentstate" target="_blank">@KentState</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </span></span><span class="mosaic-tile mosaic--tile-8"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row3-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><a class='mosaic-click' href='/node/516726'><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row3-factoid entity-field-collection-item field-collection-item-field-mosaic-row3-factoid clearfix" about="/field-collection/field-mosaic-row3-factoid/316" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row3-factoid-title field-type-text field-label-hidden">15+</div><div class="field field-name-field-mosaic-row3-factoid-text field-type-text field-label-hidden">Pulitzer Prize Winners and Counting </div><div class="field field-name-field-mosaic-link field-type-link-field field-label-hidden">https://www.kent.edu/node/516726</div>  </div>
</div>
</a></div></div></div></span></span></div>
            </div>
        </div>
    </div>
    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/admissions" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Admissions</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/admissions" tabindex="-1" class="megamenuOverviewLink">Admissions Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Admissions Offices</div>                    <ul class="thr-level"><li><a href="/admissions/undergraduate" tabindex="-1">Undergraduate Admissions</a></li><li><a href="http://www.kent.edu/graduatestudies/admissions" tabindex="-1">Graduate Admissions</a></li><li><a href="/kent/admissions/international-admissions" tabindex="-1">International Admissions</a></li><li><a href="http://onlinedegrees.kent.edu/" tabindex="-1">Online Degrees & Certificates</a></li><li><a href="/ccp" tabindex="-1">College Credit Plus</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Tuition & Financial Aid</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/tuition" tabindex="-1">Tuition & Fees</a></li><li><a href="http://www.kent.edu/node/18586" tabindex="-1">Financial Aid</a></li><li><a href="/financialaid/scholarships" tabindex="-1">Scholarships</a></li><li><a href="/onestop" tabindex="-1">One Stop for Student Services</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">To Dos</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/node/73186" tabindex="-1">Find Majors & Degrees</a></li><li><a href="http://www.kent.edu/node/3822" tabindex="-1">Visit Campus</a></li><li><a href="http://www.youvisit.com/tour/kent?pl=v" tabindex="-1">Take Virtual Tour</a></li><li><a href="http://www.kent.edu/node/3891" tabindex="-1">Apply Now</a></li><li><a href="https://keys.kent.edu/ePROD/bwskalog.p_disploginnew?in_id=&amp;cpbl=&amp;newid=" tabindex="-1">Check Status</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-admissions_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-custom pane-5" >
    
            
    
    <div class="pane-content">
      <div class="tagboard-embed" tgb-post-count="4" tgb-slug="KentState2021/354907"> </div>
<script src="https://static.tagboard.com/public/js/embed.js"></script>    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/life-ksu" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Life at KSU</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/life-ksu" tabindex="-1" class="megamenuOverviewLink">Life at KSU Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Discover Kent</div>                    <ul class="thr-level"><li><a href="/go/explore" tabindex="-1">Kent Main Campus</a></li><li><a href="/go/town" tabindex="-1">Downtown Kent</a></li><li><a href="/go/beyond" tabindex="-1">Beyond Kent</a></li><li><a href="/go/visitor-information" tabindex="-1">Visitor Information</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Campus Life</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/node/10996" tabindex="-1">Activities & Organizations</a></li><li><a href="/arts" tabindex="-1">Arts & Culture</a></li><li><a href="http://www.kent.edu/node/3886" tabindex="-1">Housing</a></li><li><a href="http://www.kent.edu/node/68066" tabindex="-1">Dining</a></li><li><a href="http://www.kent.edu/node/19841" tabindex="-1">Videos</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Recreation & Wellness</div>                    <ul class="thr-level"><li><a href="/recservices/club-sports" tabindex="-1">Club Sports</a></li><li><a href="/recservices/intramural-sports" tabindex="-1">Intramural Sports</a></li><li><a href="/recservices/fitness-wellness" tabindex="-1">Fitness & Wellness</a></li><li><a href="/recservices/ice-arena" tabindex="-1">Ice Arena</a></li><li><a href="/recservices/aquatics" tabindex="-1">Aquatics</a></li><li><a href="/recservices/adventure-center" tabindex="-1">Adventure Center</a></li><li><a href="/stateofwellness" tabindex="-1">Wellness Initiative</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Campus Resources</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/node/529981" tabindex="-1">Campus Safety</a></li><li><a href="/publicsafety/annual-security-reports" tabindex="-1">Annual Security Reports</a></li><li><a href="http://www.kent.edu/node/77771" tabindex="-1">Health Services</a></li><li><a href="http://www.kent.edu/node/8266" tabindex="-1">Student Services</a></li><li><a href="http://www.kent.edu/node/72601" tabindex="-1">Commuter Students</a></li><li><a href="http://www.kent.edu/node/72601" tabindex="-1">Off-Campus Students</a></li><li><a href="http://www.kent.edu/node/20276" tabindex="-1">Transportation</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-life_at_ksu_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-views-panes pane-megamenu-life-at-ksu" >
    
              <h2 class="pane-title">Explore Kent State</h2>
        
    
    <div class="pane-content">
      <div class="view view-megamenu view-id-megamenu view-display-id-life_at_ksu view-dom-id-75a5e181cb33b74256582ee32981e56d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/large/public/og_menu_utilities_images/mosaic_library.jpg?itok=sFYk6UEF" width="480" height="480" alt="Library and Media Center" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Array/virtual-tour"><span class="grid-text">Virtual Tour</span></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/large/public/STUDENT-INVOLVEMENT-2_0.jpg?itok=yo2ZkI4A" width="480" height="480" alt="Student Involvement at Kent State Stark" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Array/student-organizations"><span class="grid-text">Student Organizations</span></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/large/public/page/summer-visit.jpg?itok=f-Bbk4WY" width="480" height="480" alt="Incoming students in the Destination Kent State program make their way back to the student center during their visit to campus. All incoming freshman attend the program." /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Array/visit-campus"><span class="grid-text">Visit Campus</span></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/large/public/Career%20Exploration%20and%20Development.jpg?itok=4ZCivlOk" width="480" height="480" alt="Student receiving resume help " /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Array/internships"><span class="grid-text">Internships</span></a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/large/public/administrative-group/cruiser.jpg?itok=MGgY_eNI" width="480" height="480" alt="Kent State University Police Department" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Array/campus-safety"><span class="grid-text">Campus Safety</span></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/athletics" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Athletics</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/athletics" tabindex="-1" class="megamenuOverviewLink">Athletics Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Intercollegiate Sports</div>                    <ul class="thr-level"><li><a href="http://www.kentstatesports.com " tabindex="-1">Kent State Athletic Teams</a></li><li><a href="http://www.kentstatesports.com/sports/2013/7/27/GEN_0727134423.aspx " tabindex="-1">Purchase Tickets</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Organized Activities</div>                    <ul class="thr-level"><li><a href="/recservices/club-sports" tabindex="-1">Club Sports</a></li><li><a href="/recservices/intramural-sports" tabindex="-1">Intramural Sports</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Fitness & Fun</div>                    <ul class="thr-level"><li><a href="/recservices" tabindex="-1">Recreational Services</a></li><li><a href="/recservices/ice-arena" tabindex="-1">Ice Arena</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Stay Connected</div>                    <ul class="thr-level"><li><a href="http://www.kentstatesports.com/calendar.aspx" tabindex="-1">Athletics Event Calendar</a></li><li><a href="http://kent.bncollege.com/" tabindex="-1">Buy Kent State Gear</a></li><li><a href="http://www.kentstatehotel.com/" tabindex="-1">Kent State Hotel & Conference Center</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-athletics_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-fieldable-panels-pane pane-uuid-f6e2ae27-327f-4530-abf8-637304e8fe31 pane-bundle-fieldable-panels-pane" >
    
              <h2 class="pane-title">Athletics Factoids</h2>
        
    
    <div class="pane-content">
          <div class="mosaic-home-fpp fieldable-panels-pane">
        <div style="background-image:url();" class="mosaic-home-cover">
            <div class="top_overlay"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1400 40" preserveAspectRatio="none" width="100%"><polygon points="0,0 0,40  320,40" style="fill:#fff"></polygon><polygon points="1400,0 1400,40  320,40" style="fill:#fff"></polygon></svg></div>                        <div class="inside-container clearfix">
                <div class="mosaic-container"><span class="mosaic-tile mosaic--tile-1"><span><div class="field field-name-field-mosaic-slogan field-type-text field-label-hidden">Cheer on the Golden Flashes at events throughout the year</div></span></span><span class="mosaic-tile mosaic--tile-2"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-factoid entity-field-collection-item field-collection-item-field-mosaic-row1-factoid clearfix" about="/field-collection/field-mosaic-row1-factoid/191" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-factoid-title field-type-text field-label-hidden">1920</div><div class="field field-name-field-mosaic-row1-factoid-text field-type-text field-label-hidden">first athletics team played: football</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-3"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row1-slider field-type-field-collection field-label-hidden owl-carousel owl-carousel-mosaic-home"><div class="field-collection-view clearfix view-mode-full item"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/196" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">9 women’s teams</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">basketball, cross country, field hockey, golf, gymnastics, soccer, softball, track and field, and volleyball</div>  </div>
</div>
</div><div class="field-collection-view clearfix view-mode-full field-collection-view-final item"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row1-slider entity-field-collection-item field-collection-item-field-mosaic-row1-slider clearfix" about="/field-collection/field-mosaic-row1-slider/221" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row1-slider-title field-type-text field-label-hidden">7 men’s teams</div><div class="field field-name-field-mosaic-row1-slider-text field-type-text field-label-hidden">baseball, basketball, cross country, football, golf, track and field, and wrestling</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-4"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid entity-field-collection-item field-collection-item-field-mosaic-row2-factoid clearfix" about="/field-collection/field-mosaic-row2-factoid/206" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid-title field-type-text field-label-hidden">64</div><div class="field field-name-field-mosaic-row2-factoid-text field-type-text field-label-hidden">Golden Flashes graduated Spring 2016</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-5"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid2 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid2 clearfix" about="/field-collection/field-mosaic-row2-factoid2/211" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid2-title field-type-text field-label-hidden">425</div><div class="field field-name-field-mosaic-row2-factoid2-text field-type-text field-label-hidden">student-athletes on our 16 teams</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-6"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row2-factoid3 field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 entity-field-collection-item field-collection-item-field-mosaic-row2-factoid3 clearfix" about="/field-collection/field-mosaic-row2-factoid3/216" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row2-factoid3-title field-type-text field-label-hidden">3rd</div><div class="field field-name-field-mosaic-row2-factoid3-text field-type-text field-label-hidden">highest GPA in program history, men’s basketball</div>  </div>
</div>
</div></div></div></span></span><span class="mosaic-tile mosaic--tile-7"><span><div class="view view-tweets-views view-id-tweets_views view-display-id-mosaic_grid_tweet_one view-dom-id-63234c76bdbe9a43a16306adf90b272e">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="fa-stack fa-lg social-media-network-twitter">
    <i class="fa fa-square fa-stack-2x"></i>
    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span></span>  </div>  
  <div class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">6 days 1 hour</em> ago</span>  </div>  
  <div class="views-field views-field-text">        <span class="field-content">Photo of the Week: An assistant professor in the Chemical Physics Interdisciplinary Program examines an experiment… <a href="https://t.co/SIpI4NVTbr">https://t.co/SIpI4NVTbr</a></span>  </div>  
  <div class="views-field views-field-screen-name">        <span class="field-content"><div>
<div><a href="https://twitter.com/kentstate" target="_blank">@KentState</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </span></span><span class="mosaic-tile mosaic--tile-8"><span><div class="field-collection-container clearfix"><div class="field field-name-field-mosaic-row3-factoid field-type-field-collection field-label-hidden"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-mosaic-row3-factoid entity-field-collection-item field-collection-item-field-mosaic-row3-factoid clearfix" about="/field-collection/field-mosaic-row3-factoid/226" typeof="">
  <div class="content">
    <div class="field field-name-field-mosaic-row3-factoid-title field-type-text field-label-hidden">57</div><div class="field field-name-field-mosaic-row3-factoid-text field-type-text field-label-hidden">Mid-American Conference Distinguished Scholar Athletes</div>  </div>
</div>
</div></div></div></span></span></div>
            </div>
        </div>
    </div>
    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/research" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Our Research</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/research" tabindex="-1" class="megamenuOverviewLink">Our Research Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Research at Kent</div>                    <ul class="thr-level"><li><a href="/research/about-research-and-sponsored-programs" tabindex="-1">About</a></li><li><a href="/research/research-profiles" tabindex="-1">Research Profiles</a></li><li><a href="/research/student-resources" tabindex="-1">Undergraduate Research</a></li><li><a href="/research/workshops-and-events" tabindex="-1">Workshops & Events</a></li><li><a href="/research/research-figures" tabindex="-1">Research Figures</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Research Resources</div>                    <ul class="thr-level"><li><a href="/research/faculty-resources" tabindex="-1">Faculty Resources</a></li><li><a href="/research/technology-commercialization/industry-resources" tabindex="-1">Industry Resources</a></li><li><a href="/research/student-resources" tabindex="-1">Student Resources</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Information</div>                    <ul class="thr-level"><li><a href="/research/staff-directory" tabindex="-1">Staff Directory</a></li><li><a href="http://www.kent.edu/node/630121" tabindex="-1">Find a Researcher</a></li><li><a href="/research/contact-us" tabindex="-1">Contact Us</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">News & Media</div>                    <ul class="thr-level"><li><a href="/research/news" tabindex="-1">News</a></li><li><a href="/research/magazine" tabindex="-1">Magazine</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-our_research_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-views-panes pane-megamenu-our-research" >
    
              <h2 class="pane-title">YOU SHOULD READ</h2>
        
    
    <div class="pane-content">
      <div class="view view-megamenu view-id-megamenu view-display-id-our_research megamenu-image-blocks-3 view-dom-id-43c0ce6a3cba06914fff37bbfdf96e94">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/CoolTools3.jpg?itok=9dYuxnuH" width="600" height="400" alt="Cool Tools" title="Hamza Balci, Ph.D., assistant professor of physics, and graduate (Ph.D.) student Parastoo Maleki at work in the laboratory. Photo by Barney Taxel." /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/research/magazine">Magazine</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/resources_0.jpg?itok=nUh0K4gB" width="600" height="400" alt="Resources" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/research/resources-0">Resources</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/research_0_0.jpg?itok=nd5aDkL2" width="600" height="400" alt="Research at Kent State University" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/research/our-research-0">Our Research</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/locations" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Locations</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/locations" tabindex="-1" class="megamenuOverviewLink">Locations Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">Ohio Campuses</div>                    <ul class="thr-level"><li><a href="/ashtabula" tabindex="-1">Ashtabula Campus</a></li><li><a href="/columbiana" tabindex="-1">East Liverpool Campus</a></li><li><a href="/geauga" tabindex="-1">Geauga Campus</a></li><li><a href="/columbiana" tabindex="-1">Salem Campus</a></li><li><a href="/stark" tabindex="-1">Stark Campus</a></li><li><a href="/trumbull" tabindex="-1">Trumbull Campus</a></li><li><a href="/tusc" tabindex="-1">Tuscarawas Campus</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Other U.S. Academic Locations</div>                    <ul class="thr-level"><li><a href="http://www.cudc.kent.edu/" tabindex="-1">Cleveland Urban Design (Cleveland)</a></li><li><a href="http://www.kent.edu/cpm/" tabindex="-1">College of Podiatric Medicine (Cleveland)</a></li><li><a href="/fashion/NYCStudio" tabindex="-1">NYC Studio (New York City)</a></li><li><a href="/geauga/regional-academic-center" tabindex="-1">Regional Academic Center (Twinsburg)</a></li><li><a href="/iSchool/columbus-site" tabindex="-1">School of Library and Information Science (Columbus)</a></li><li><a href="http://www.kentstatehotel.com/" tabindex="-1">Kent State Hotel</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Kent State Worldwide</div>                    <ul class="thr-level"><li><a href="/Florence" tabindex="-1">Florence, Italy</a></li><li><a href="/Geneva" tabindex="-1">Geneva, Switzerland</a></li><li><a href="/china" tabindex="-1">Beijing, China</a></li><li><a href="/globaleducation/kent-state-india" tabindex="-1">New Delhi, India</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-locations_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-views-panes pane-megamenu-locations" >
    
              <h2 class="pane-title">Regional Campuses</h2>
        
    
    <div class="pane-content">
      <div class="view view-megamenu view-id-megamenu view-display-id-locations megamenu-image-blocks-4 view-dom-id-44b7fa30decaf492c7ef2ba4dbe5ddd3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/ashtabula.jpg?itok=ocfGlnbB" width="600" height="400" alt="Students at the Ashtabula Campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-ashtabula">Kent State at Ashtabula</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/04182016_KentStateEastLiverpool_160over90_0098.jpg?itok=g0XiE55u" width="600" height="400" alt="A student takes notes on their laptop during a lecture" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-east-liverpool">Kent State at East Liverpool</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/Geauga-students.jpg?itok=bxJdwBmW" width="600" height="400" alt="Students in class on the Geauga campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-geauga">Kent State at Geauga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/administrative-group/Mosaic-Students-%2816%29.jpg?itok=mLDi_D05" width="600" height="400" alt="Students are all smiles on a warm and sunny day." /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-kent">Kent Campus</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/04192016_KentStateSalem_160over90_0002.jpg?itok=Bk_rf-7L" width="600" height="400" alt="Two students studying in a lab room at the Salem campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-salem">Kent State at Salem</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/Stark-students.jpg?itok=jOKuH_HD" width="600" height="400" alt="Students gathered on the Stark campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-stark">Kent State at Stark</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/trumbull.jpg?itok=qkfeWXbk" width="600" height="400" alt="Kent State student at Trumbull campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-trumbull">Kent State at Trumbull</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/page/tusc.jpg?itok=9BeXiYz5" width="600" height="400" alt="Students on the Tuscarawas campus" /></div>  </div>  
  <div class="views-field views-field-field-group-media">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/locations_internal/kent-state-university-tuscarawas">Kent State at Tuscarawas</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
              <li>
                      <a href="/campus-safety" class="megamenu-title" aria-expanded="false" aria-selected="false"><span class="link-text">Campus Safety</span><i class="hide icon icon-hex-arrow hex-arrow-down"><svg viewBox="0 0 60 60"><g class=outline><path fill=currentColor d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"/></g><g class=angle><g><g><polygon fill=currentColor points="17.6,26.9 21,22.7 30,30.2 39,22.7 42.4,26.9 30,37.3"/></g></g></g></svg></i><i class="hide icon icon-hex-arrow hex-arrow-right"><svg viewBox="0 0 60 60"><g class="outline"><path fill="currentColor" d="M30,57.7L6.1,43.8V16.2L30,2.3l23.9,13.8v27.7L30,57.7z M7.5,43.1L30,56.1l22.5-13.1V16.9L30,3.9L7.5,16.9V43.1z"></path></g><g class="angle"><g><g><polygon fill="currentColor" points="26.9,42.4 22.7,39 30.2,30 22.7,21 26.9,17.6 37.3,30"></polygon></g></g></g></svg></i></a>                        <div class="megamenu-container mega-one-col">
              <!-- for new mobile header -->
              <a href="#" class="hide close-button-overlay" tabindex="-1">Close<i class="close-icon"></i></a>
              <span class="h3 hide subheader">
                <a href="/campus-safety" tabindex="-1" class="megamenuOverviewLink">Campus Safety Overview</a>              </span>

              
              
              <!-- ---------------------- -->
              <ul class="megamenu-links">
                                  <li class="scnd-level">
                    <div class="level-header">I Need Help ...</div>                    <ul class="thr-level"><li><a href="/srvss" tabindex="-1">Sexual Assault Resources, call 330-672-8016</a></li><li><a href="/publicsafety/police-services" tabindex="-1">Emergencies, call 9-1-1</a></li><li><a href="/publicsafety/police-services" tabindex="-1">Threatline, non-urgent anonymous reporting, call 330-672-7233</a></li><li><a href="/publicsafety/threatline" tabindex="-1">Police, non-emergency, call 330-672-2212</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Services</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/housing/security-aides" tabindex="-1">Security Aides & Escorts</a></li><li><a href="/srvss" tabindex="-1">Sexual Assault & Relationship Violence Support Resources</a></li><li><a href="/stepupspeakout" tabindex="-1">Step Up Speak Out</a></li><li><a href="http://www.kent.edu/node/434321" tabindex="-1">University Stewards</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Frontline Responders</div>                    <ul class="thr-level"><li><a href="http://www.kent.edu/compliance/fire" tabindex="-1">Fire Prevention</a></li><li><a href="http://www.kent.edu/publicsafety/police-services" tabindex="-1">Police Services</a></li><li><a href="/publicsafety" tabindex="-1">Public Safety</a></li><li><a href="/Array/regional-campus-security" tabindex="-1">Regional Campus Security</a></li></ul>                  </li>
                                  <li class="scnd-level">
                    <div class="level-header">Quick Links</div>                    <ul class="thr-level"><li><a href="/publicsafety/annual-security-reports" tabindex="-1">Annual Security Reports</a></li><li><a href="http://www.kent.edu/publicsafety/emergency-management" tabindex="-1">Emergency Planning Guides</a></li><li><a href="/flashalerts" tabindex="-1">Flash ALERTS</a></li><li><a href="http://www.kent.edu/advisory/emergencynumbers" tabindex="-1">Important Phone Numbers </a></li><li><a href="https://apps.kent.edu/KSUPD/Threatline/" tabindex="-1">Threatline</a></li></ul>                  </li>
                              </ul>
              <!-- --------- -->
                <div class="megamenu-extra"><div class="small-12" id="mini-panel-campus_safety_megamenu-3">
  <div class="small-12 medium-11 medium-centered large-11 large-centered columns">
      <div class="panel-pane pane-views-panes pane-megamenu-our-research" >
    
              <h2 class="pane-title">You Should Read</h2>
        
    
    <div class="pane-content">
      <div class="view view-megamenu view-id-megamenu view-display-id-our_research megamenu-image-blocks-3 view-dom-id-18a7da78886310cb240ade9aac59c551">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/article/09.29.17%20Photo%20of%20Kent%20State%20students%20on%20Risman%20Plaza.jpg?itok=bSCvHQ4Y" width="600" height="400" alt="Kent State University students walk to and from class while others hang out on Risman Plaza." title="Kent State University students walk to and from class while others hang out on Risman Plaza." /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kent/kent-state%E2%80%99s-proactive-efforts-provide-support-resources-maintain-safe-campus"> Kent State’s Proactive Efforts Provide Support, Resources to Maintain Safe Campus </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/article/08.29.17%20Photo%20of%20Kent%20State%20Police%20Department%20officers.jpg?itok=gZ5UdCJQ" width="600" height="400" alt="Officers with the Kent State University Police Department stand by the fountain on Risman Plaza near the Kent Student Center. Kent State has been ranked one of the safest campuses in the country by a national trade association." title="Officers with the Kent State University Police Department stand by the fountain on Risman Plaza near the Kent Student Center. Kent State has been ranked one of the safest campuses in the country by a national trade association." /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kent/kent-state-ranks-11th-safest-campus-country">Kent State Ranks 11th Safest Campus in the Country</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-page-media">        <div class="field-content"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/teaser_image/public/MNS22.jpg?itok=2CQXFair" width="600" height="400" alt="Emergency Management: Image of message that will appear on Kent State phones during an emergency broadcast." /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/campus-safety/mass-notification-system-expanded-all-campus-phones">Mass Notification System Expanded to All Campus Phones</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
      </div>
      </div>
</div>
</div>              <!-- --------- -->
            </div>
            <!-- ------------- -->
                    <!-- ------------- -->
        </li>
          </ul>
  </div>

      <div id="mega-menu-post-menu" class="hide">
      <div id="block-kent-state-blocks-campus-secondary-menu--2" class="block block-kent-state-blocks block-kent-state-blocks-campus-secondary-menu--2">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="https://login.kent.edu" title="" og-menu-utility-image="" class="utility" alt="" target="_self" =""><span class="flashline-login-link"><span class="fa fa-lock"></span> FlashLine Login</span></a></li>
<li class="leaf"><a href="/calendars" og-menu-utility-image="" class="" alt="" target="_self" ="">Calendars</a></li>
<li class="expanded"><a href="https://keys.kent.edu:44220/ePROD/bwgkphon.p_viewpeopledirectory" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Phone Directory</a><ul class="menu"><li class="first leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_EnterStaffCriteria" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Faculty & Staff <span class="element-invisible">Phone Directory</span></a></li>
<li class="leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_EnterEmeritiCriteria" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Emeriti or Retiree</a></li>
<li class="last leaf"><a href="https://keys.kent.edu/ePROD/bwgkphon.P_DeptDir">All Departments</a></li>
</ul></li>
<li class="last leaf"><a href="http://www.kent.edu/maps" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Maps & Directions</a></li>
</ul>      </div>
</div>
      <div class="show-for-small">
          <section role="complementary" class="block block-ksu-custom-blocks-redesign block-ksu-custom-blocks-redesign-utility-nav-links--2 header">

      
  <div  class="block-content">    <div class="item-list"><ul class="ksu_redesign_util_nav_temp utility-col-3"><li class="first"><a href="/apply" class="apply utility-btn">Apply</a></li>
<li><a href="/visit" class="visit utility-btn">Visit</a></li>
<li class="last"><a href="/advancement/give-online-now" class="give utility-btn">Give Now</a></li>
</ul></div>  </div>
</section>      </div>
    </div>
  
</div>
        </div>
      </section>
      <!--/.l-header-region -->
    
  </header>
  <!--/.l-header -->

  
  
  
  <main id="ksu-main-container" class="row l-main">

    <div id="main-content--overlay"><!-- --></div>

    <div class="large-12 main columns">
      
      <a id="main-content"></a>

      
      
                            
      
          <section role="complementary" class="block block-block block-block-6">

      
  <div  class="block-content">    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/

@media only screen and (max-width: 45.5625rem) { 
.small-12.medium-8.medium-push-4.large-8.large-push-4.columns { 
padding-left: .9375rem; } 
}


@media only screen and (max-width: 1024px){
    div.kent-search-overlay {
        top: -156px;
        left:85px;
        position: relative;

    }
    section.block.block-apachesolr-panels.block-apachesolr-panels-search-form.header {
        width:100%
    }
}




/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style>  </div>
</section>
      
  <div  class="block-content">    <div class="panel-layout-fifty-fifty-bricks small-12 medium-12 large-12 left panel-container" >
  <!-- Top Feature Row -->

      <div class="feature-top clearfix panel-region--width-normal small-12 medium-12 large-12">
      
<div class="panel-pane pane-entity-field pane-node-field-article-media"  >

  <div class="pane-content">

    <div class="owl-carousel-article-wrapper">
      <div class="owl-carousel owl-carousel-article-media-field">
        <div class="item item_text"><div class="content-wrap"><div class="content-title"></div><div class="content-subtitle">Two chimpanzees are pictured sitting in the grass. A recent study co-authored by researchers at Kent State University looks at the differences of human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys.  </div></div><div class="img-wrap"><img typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/styles/normal_banner/public/article/11.30.17%20Photo%20of%20two%20chimpanzees.jpg?itok=hjCakh5J" width="1500" height="600" alt="Two chimpanzees are pictured sitting in the grass. A recent study co-authored by researchers at Kent State University looks at the differences of human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys.  " title="Two chimpanzees are pictured sitting in the grass. A recent study co-authored by researchers at Kent State University looks at the differences of human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys.  " /><div class="bottom_overlay"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1400 40" preserveAspectRatio="none" width="100%"><polygon points="0,0 0,40  320,40" style="fill:#fff"></polygon><polygon points="1400,0 1400,40  320,40" style="fill:#fff"></polygon></svg></div></div></div>      </div>
      <div class="owl-carousel-custom-nav">
          <div class="carousel-nav-hero-left carousel-nav"><svg class="hexagon hexagon-left" viewBox="0 0 49.979 58"><path d="M0,14.5L24.989,0l24.99,14.5v29.001L24.989,58L0,43.501V14.5z"></path></svg><svg class="chevron chevron-left" viewBox="0 0 8.107 13.844"><polygon points="5.809,0 8.107,1.928 3.916,6.922 8.107,11.916 5.809,13.844 0,6.922"></polygon></svg></div><div class="carousel-nav-hero-right carousel-nav"><svg class="hexagon hexagon-right" viewBox="0 0 49.979 58"><path d="M0,14.5L24.989,0l24.99,14.5v29.001L24.989,58L0,43.501V14.5z"></path></svg><svg class="chevron chevron-right" viewBox="0 0 8.107 13.844"><polygon points="2.298,13.844 0,11.916 4.191,6.922 0,1.928 2.298,0 8.107,6.922"></polygon></svg></div>      </div>
    </div>

  </div>


</div><div class="panel-separator"></div>  <div class="panel-pane pane-page-breadcrumb" >
    
            
    
    <div class="pane-content">
      <ul class="breadcrumbs"><li><a href=/>KENT</a></li><li><a href="/kent">Kent Campus</a></li><li class="current"><span>Kent State Research Group Publishes Analysis of Primate Brains in Top Science Journal</span></li></ul>    </div>

    
      </div>
    <div class="panel-separator"></div>  <div class="panel-pane pane-node-title" >
    
            
    
    <div class="pane-content">
      <h1>Kent State Research Group Publishes Analysis of Primate Brains in Top Science Journal</h1>
    </div>

    
      </div>
    <div class="panel-separator"></div>  <div class="panel-pane pane-block pane-kent-state-blocks-social-media-share" >
    
            
    
    <div class="pane-content">
      
      <!--<div class="row"> -->

        <div class="module-social-sharing">
          <h2 class="pane-title">Share</h2>
          <ul>
          <li><a href="http://www.facebook.com/sharer.php?u=http://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" class="social-sharing-facebook" title="Share on Facebook" target=""><span class="fa fa-facebook"></span><span class="element-invisible">Share on Facebook</span></a></li>
          <li><a href="http://twitter.com/share?url=http://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" class="social-sharing-twitter" title="Share on Twitter"><span class="fa fa-twitter"></span><span class="element-invisible">Share on Twitter</span></a></li>
          <li><a href="https://plus.google.com/share?url=http://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" class="social-sharing-google" title="Share on Google+"><span class="fa fa-google-plus"></span><span class="element-invisible">Share on Google+</span></a></li>
          <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" class="social-sharing-linkedin" title="Share on LinkedIn"><span class="fa fa-linkedin"></span><span class="element-invisible">Share on LinkedIn</span></a></li>
          <li><a href="mailto:?subject=Kent State Research Group Publishes Analysis of Primate Brains in Top Science Journal - Kent State University&amp;body=http://www.kent.edu/kent/news/kent-state-research-group-publishes-analysis-primate-brains-top-science-journal?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" title="Share by Email" class="social-sharing-email"><span class="fa fa-envelope"></span><span class="element-invisible">Share by Email</span></a></li>
          </ul>
       </div>
     <!--  </div> -->
      <!-- End Social Sharing Module -->

        </div>

    
      </div>
    <div class="panel-separator"></div>  <div class="panel-pane pane-entity-field pane-node-body" >
    
            
    
    <div class="pane-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>How different are human brains compared to the brains of other primates such as chimpanzees, gorillas and monkeys? It’s one of many important questions that scientists have asked for years while pursuing a better understanding of human evolution.</p>

<p>Researchers in Kent State University’s College of Arts and Sciences recently co-authored an article with more than 30 scientists, led by Yale University, from the United States, Italy and Spain in the journal <em>Science</em> that describes some of the small, yet distinct differences between the species in how individual cells function and form connections. The researchers combined transcriptome (genetic) and histological analyses to determine how the human brain may be unique from nonhuman primate species.</p>

<p><a href="http://science.sciencemag.org/content/358/6366/1027" style="color:#0563c1; text-decoration:underline">Read the full article in the journal <em>Science</em></a><em>.</em></p>

<p>Dopamine is known to play a role in aspects of cognition and behavior, such as working memory, reasoning, reflective exploratory behavior and overall intelligence. The upregulation of dopamine-related gene expression prompted the researchers to quantify and compare tyrosine hydroxylase (TH+) interneurons in 45 adult brains of nine primate species. Tyrosine hydroxylase is the rate-limiting enzyme in dopamine synthesis.</p>

<p>Mary Ann Raghanti, Ph.D., associate professor and chair of the Department of Anthropology at Kent State, and two of her graduate students, Alexa Stephenson and Melissa Edler, contributed to this massive analysis by quantifying the tyrosine hydroxylase interneurons in the human and nonhuman primate brain.</p>

<p>“Our data demonstrated that humans have more of these neurons within both the dorsal caudate nucleus and putamen (striatum) than any other species,” Dr. Raghanti said. “This research furthers our understanding of how human brains are different from those of other species and shows that the neurotransmitter dopamine is critical in defining what it means to be human.”</p>

<p>The article concludes that through evolution, the brain has undergone microstructural, connectional and molecular changes in the human lineage, changes likely mediated by divergent spatiotemporal gene expression.</p>

<p>The research completed in Dr. Raghanti’s lab was funded by the National Science Foundation. She said her lab will continue its research into how neurotransmitters contributed to brain evolution and how they relate to brain function and disease.</p>

<p>For more information about Dr. Raghanti’s research, visit <a href="/node/199111" style="color:#0563c1; text-decoration:underline">www.kent.edu/anthropology/research/raghanti-laboratory</a>.</p>

<p>For more information about Kent State’s Department of Anthropology, visit <a href="/node/60856" style="color:#0563c1; text-decoration:underline">www.kent.edu/anthropology</a>.</p>

<p>For more information about Kent State’s School of Biomedical Sciences, visit <a href="/node/75881" style="color:#0563c1; text-decoration:underline">www.kent.edu/biomedical</a>.</p>

<p class="rtecenter"># # #</p>

<p><strong>Media Contacts:</strong><br />
Mary Ann Raghanti, <a href="mailto:mraghant@kent.edu" style="color:#0563c1; text-decoration:underline">mraghant@kent.edu</a>, 330-672-9354<br />
Jim Maxwell, <a href="mailto:jmaxwel2@kent.edu" style="color:#0563c1; text-decoration:underline">jmaxwel2@kent.edu</a>, 330-672-8028<br />
Emily Vincent, <a href="mailto:evincen2@kent.edu" style="color:#0563c1; text-decoration:underline">evincen2@kent.edu</a>, 330-672-8595</p>
</div>    </div>

    
      </div>
        </div>
  
      <div class="fingerprint">
      <div class="feature-top-body clearfix panel-region--width-normal small-12 medium-12 large-12">
      <div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    POSTED: Thursday, November 30, 2017 - 3:52pm  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-updated"  >
  
      
  
  <div class="pane-content">
    UPDATED: Thursday, November 30, 2017 - 3:55pm  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-display-author"  >
  
      
  
  <div class="pane-content">
    WRITTEN BY: <div class="field field-name-field-article-display-author field-type-text field-label-hidden">Jim Maxwell</div>  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-custom pane-1" >
    
            
    
    <div class="pane-content">
      <div style="clear:both;"> </div>    </div>

    
      </div>
        </div>
  
  <span class="panel-inner-wrap clearfix">
      <!-- ./Top Feature Row -->
      <!-- Middle Dual Row -->
      <div class="row small-12 medium-12 large-12 large-centered columns halves-row">
        <div class="small-12 medium-12 large-6 columns left-half">
                  </div>
        <div class="small-12 medium-12 large-6 columns right-half">
                  </div>
      </div>
      <!-- ./Middle Dual Row -->
  </span>


  <!-- Footer Row -->

      <div class="footer-panel clearfix panel-region--width-normal small-12 medium-12 large-12 body">
        <div class="panel-pane pane-entity-field pane-node-field-tags" >
    
              <h2 class="pane-title">Tags</h2>
        
    
    <div class="pane-content">
      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0" rel="dc:subject" class="field-item even"><a href="/tags/department-anthropology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" aria-label="Tag Category: Department of Anthropology">Department of Anthropology</a></li><li class="taxonomy-term-reference-1" rel="dc:subject" class="field-item even odd"><a href="/tags/college-arts-and-sciences" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" aria-label="Tag Category: College of Arts and Sciences">College of Arts and Sciences</a></li><li class="taxonomy-term-reference-2" rel="dc:subject" class="field-item even odd even"><a href="/tags/research" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" aria-label="Tag Category: Research">Research</a></li><li class="taxonomy-term-reference-3" rel="dc:subject" class="field-item even odd even odd"><a href="/tags/national-science-foundation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" aria-label="Tag Category: National Science Foundation">National Science Foundation</a></li></ul></div>    </div>

    
      </div>
    <div class="panel-separator"></div>  <div class="panel-pane pane-views-panes pane-articles-group-similar-pane-redesign" >
    
              <h2 class="pane-title">Related Articles</h2>
        
    
    <div class="pane-content">
      <div class="view view-articles view-id-articles view-display-id-group_similar_pane_redesign view-dom-id-0be84c5051cec3e5a8d4d7432f2d3ba4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kent/news/kent-state-professor-emerita-elected-2017-fellow-prestigious-scientific-society">Kent State Professor Emerita Elected as 2017 Fellow of Prestigious Scientific Society</a></span>  </div></div>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kent/news/kent-state-researchers-help-find-pathologic-hallmarks-alzheimers-disease-aged-chimpanzee">Kent State Researchers Help Find Pathologic Hallmarks of Alzheimer’s Disease in Aged Chimpanzee Brains</a></span>  </div></div>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kent/news/owen-lovejoy-receives-kent-states-highest-honor">Educator, Pioneering Scientist and Visionary Owen Lovejoy Receives Kent State’s Highest Honor</a></span>  </div></div>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
      </div>
        </div>
  
  

  <!-- ./Footer Row-->
</div>  </div>
    </div>
    <!--/.main region -->

    
      </main>
  <!--/.main-->

  
  <!--.footer-outside-wrap -->
  <div class="footer-outside-wrap hide-for-print">
    <div class="inside-wrap">
              </section>
              <!--.footer-columns -->
        <section role="complementary" class="row l-footer-columns">
                      <div class="footer-first medium-6 large-3 columns">
                  <section role="complementary" class="block block-kent-state-blocks block-kent-state-blocks-campus-footer-menu">

        <h2 class="block-title">Information</h2>
    
  <div  class="block-content">    <ul class="menu"><li class="first leaf"><a href="/sas/accessibility-statement" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Accessibility</a></li>
<li class="leaf"><a href="/publicsafety/police-services" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Emergency Information</a></li>
<li class="leaf"><a href="http://www.ksualumni.org/" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">For Our Alumni</a></li>
<li class="leaf"><a href="/news" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">For the Media</a></li>
<li class="leaf"><a href="/employment" og-menu-utility-image="" class="" alt="" target="_self" ="">Jobs & Employment</a></li>
<li class="leaf"><a href="/life-ksu" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Life at KSU</a></li>
<li class="leaf"><a href="/privacy-statement" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Privacy Statement</a></li>
<li class="leaf"><a href="/tuition" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Tuition</a></li>
<li class="leaf"><a href="https://support.kent.edu/" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Technology Support</a></li>
<li class="last leaf"><a href="/website-feedback" og-menu-utility-image="" class="" alt="" target="_self" ="">Website Feedback</a></li>
</ul>  </div>
</section>            </div>
                                <div class="footer-second medium-6 large-3 columns">
                  <section role="complementary" class="block block-kent-state-blocks block-kent-state-blocks-resources-block">

      
  <div  class="block-content">    
            <div class="resources-block">
                <h2 class="pane-title">Campus Resources</h2><ul class="links"><li class="menu-168101 first"><a href="/publicsafety/annual-security-reports" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Annual Security Reports</a></li>
<li class="menu-168096"><a href="/campus-safety" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Campus Safety</a></li>
<li class="menu-168106"><a href="/coso" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Commuter Students</a></li>
<li class="menu-168111"><a href="/uhs" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Health Services</a></li>
<li class="menu-168116"><a href="/coso" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Off-Campus Students</a></li>
<li class="menu-168121"><a href="/student-services" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Student Services</a></li>
<li class="menu-168126 last"><a href="/transportation" title="" og-menu-utility-image="" class="" alt="" target="_self" ="">Transportation</a></li>
</ul></div>  </div>
</section>            </div>
                                <div class="footer-third medium-6 large-3 columns">
                


    
    <!-- this is the code that will run if there are multiple campuses per site -->
    <!-- the else statement afterwards will be immediately reached otherwise and will write the campus info as normal -->
          <div class="container">
        <h2 class="pane-title">Mailing Address</h2>
        <span class="mailing-address">P.O. Box 5190<br />Kent, OH 44242-0001</span>
      </div> <Br><br>
      <div class="container">
        <h2 class="pane-title">Street Address</h2>
        <span class="street-address">800 E. Summit St.<br />Kent, OH 44240</span>
      </div>

    

            </div>
                                <div class="footer-fourth medium-6 large-3 columns">
                


        <!-- if, like in columbiana's case there is one email for both, this checks that and makes a separate email field -->
    <h2 class="pane-title">Contact Us</h2>
    
    <!-- this is the code that will run if there are multiple campuses per site -->
    <!-- the else statement afterwards will be immediately reached otherwise and will write the campus info as normal -->
        <ul class="menu">
      <li class="leaf">330-672-3000</li>
      <li class="leaf">
        <a href="mailto:info@kent.edu">info@kent.edu</a>
      </li>
    </ul>
        <Br>
    

    
  <section role="complementary" class="block block-kent-state-blocks block-kent-state-blocks-campus-social-media">

      
  <div  class="block-content">    <div class="view view-social-media view-id-social_media view-display-id-group_promoted_pane view-dom-id-a43545226d803dcbe463f9293431843c large-12">
        
  
  
      <div class="view-content">
      <ul class="social-media-row"><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.twitter.com/kentstate" aria-haspopup="true" title="Kent State Kent Campus - Twitter">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - Twitter">
  <span class="fa-stack fa-lg social-media-network-Twitter">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-Twitter fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - Twitter
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.facebook.com/kentstate" aria-haspopup="true" title="Kent State Kent Campus - Facebook">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - Facebook">
  <span class="fa-stack fa-lg social-media-network-Facebook">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-Facebook fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - Facebook
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="http://www.kent.edu/social/snapchat" aria-haspopup="true" title="Kent State Kent Campus - Snapchat">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - Snapchat">
  <span class="fa-stack fa-lg social-media-network-Snapchat">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-Snapchat fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - Snapchat
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.instagram.com/kentstate" aria-haspopup="true" title="Kent State Kent Campus - Instagram">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - Instagram">
  <span class="fa-stack fa-lg social-media-network-Instagram">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-Instagram fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - Instagram
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.youtube.com/KentStateTV" aria-haspopup="true" title="Kent State Kent Campus - YouTube">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - YouTube">
  <span class="fa-stack fa-lg social-media-network-YouTube">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-YouTube fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - YouTube
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.pinterest.com/kentstate" aria-haspopup="true" title="Kent State Kent Campus - Pinterest">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - Pinterest">
  <span class="fa-stack fa-lg social-media-network-Pinterest">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-Pinterest fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - Pinterest
  </span>
</span>
</a>
</span>  </span></li><li>  
  <span class="views-field views-field-edit-node">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="http://www.linkedin.com/company/kent-state-university" aria-haspopup="true" title="Kent State Kent Campus - LinkedIn">
<span data-tooltip class="has-tip" title="Kent State Kent Campus - LinkedIn">
  <span class="fa-stack fa-lg social-media-network-LinkedIn">
    <span class="fa fa-square fa-stack-2x"></span>
    <span class="fa fa-LinkedIn fa-stack-1x fa-inverse"></span>
  </span>
  <span class="element-invisible">
    Kent State Kent Campus - LinkedIn
  </span>
</span>
</a>
</span>  </span></li><li><a href="/ucm/social/social-media-directory" class="more-link has-tip" data-tooltip="1" aria-haspopup="true" title="View More Social Media"><span class="fa-stack fa-lg"><span class="fa fa-square fa-stack-2x"></span><span class="fa fa-stack-1x fa-inverse more-social-media-text" aria-label="View More Social Media">...</span></span></a></li></ul>
    </div>
  
  
  
            
  
  
</div>  </div>
</section>            </div>
                  </section>
        <!--/.footer-columns-->
      
      <!--.l-footer-->
      <footer class="l-footer panel row">
                  <div class="footer large-12 columns">
                <section role="complementary" class="block block-kent-state-blocks block-kent-state-blocks-campus-logo-footer">

      
  <div  class="block-content">    <a href="/"><!--[if gte IE 9]><!----><img src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/kent_state_university%20Horizontal_124-White-cpm.png" title="Kent State University" alt="Kent State University Home"><!--<![endif]--><!--[if lt IE 9]><img src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/Kent-State-Logo-White-Fallback%401x.png" title="Kent State University" alt="Kent State University Home"><![endif]--></a>  </div>
</section>          </div>
                          <div class="copyright large-12 columns">
            &copy; 2017 Kent State University All rights reserved.          </div>
              </footer>
      <!--/.footer-->
      <img class="bottom-decor" typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/all/themes/custom/ksu_base_zurb/svg/footer-accent.svg" alt="" />    </div>
    <img class="background-footer-image" typeof="foaf:Image" src="https://du1ux2871uqvu.cloudfront.net/sites/all/themes/custom/ksu_base_zurb/images/footer-background.jpg" alt="" />  </div>
  <!--/.footer-outside-wrap-->

  </div>
<!--/.page -->
  <script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__Nxfvswb3ajSRM8BIbVlON88VSq70CwjaIUUnf0BkNBo__oFseiNvKaHS56YmE0Wk2NXL_vOlGRgP3LR0pn4cQzIo__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__mV8fa66-QU4fomMtjYXvkSBv88gIApAWjjgqe8U6Bt0__4Hw4RZIMTUzLWMqZ3m68400zuSoGcD2dm7tQ7ZWQcjs__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
<script src="https://du1ux2871uqvu.cloudfront.net/sites/default/files/advagg_js/js__YRD2KGZi2V41nya1Jz9liD167VfNh_55jtYaoe1poik__RahdFscGE2KPEAkempYqkS2jkySM94qQkpGUYVt6MSI__njxY3wiiCZYrHSL0EhZhyXikpb-iouucepShvzw-pIQ.js"></script>
    <script>
      (function ($, Drupal, window, document, undefined) {
          $(document).foundation();
      })(jQuery, Drupal, this, this.document);

  </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"76b1b4bc81","applicationID":"3511402","transactionName":"Z10BNkFVDUcFAhJcV14XIBdAQAxZSxEHUl1vVQIMUlMGRjsPCVFdb04KB0RrE1UDBElUSkRRAA5W","queueTime":0,"applicationTime":3613,"atts":"SxoCQAlPHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


